Problema accesso al Forum di questi giorni

Si parla del sito di XP-Italia.
Consigli, suggerimenti e informazioni sulla nostra comunità, problemi di accesso al sito e al forum... Posta qui i tuoi messaggi.

Moderatori: Moderatori, Admins

Problema accesso al Forum di questi giorni

Messaggioda F-14D » 02/12/2019, 19:51

Ciao a tutti,
come avete notato in questi ultimi giorni non e' stato possibile accedere al Forum, il problema e' nato da una interruzione del servizio dei server SQL (quelli che materialmente contengono i dati degli utenti e i messaggi per intenderci) e questo ha causato il blocco del Forum.
Adesso le cose dovrebbero essere tornate alla normalita', ci scusiamo con tutti voi per l'interruzione.

Angelo
iMac 27" mid 2011 i5 3.1Ghz 16Gb ram AMD Radeon HD 6970M 1Gb vram OS X 10.9.5
rMBP 15" mid 2012 i7 2.6Ghz 16Gb ram NVIDIA GeForce GT 650M 1Gb vram OS X 10.14.5
Hackintosh i7 4770K 4,3Ghz 32Gb ram Asus Strix GTX 780 OC 6Gb vram OS X 10.12.6 + Ubuntu 18.04 + win 10 64bit
Saitek Pro Flight: X52, Yoke, Throttle & Rudder Pedals
X-Plane 10 sempre aggiornato all'ultima release, beta o final che sia
X-Plane 11: ultima versione, beta privata beta pubblica release candidate o final che sia
F-14D

Collaboratore
 
Messaggi: 8518
Iscritto il: 26/03/2013, 15:54
Località: prov. AL
Ha ringraziato: 72 volte
Stato ringraziato: 734 volte

Re: Problema accesso al Forum di questi giorni

Messaggioda paolozamp » 03/12/2019, 8:07

Grazie per il Vs lavoro e per metterci a disposizione questo bellissimo "nostro" Forum!

:occasion5:
Happy Landings!
_________________________________________________________________________

Asus Sabertooth Z97Mark2 - RAM 32Gb 1.6GHz - GeForce GTX1060 6Gb - IntelCorei7-4790 3.6GHz
2XSSD Monitor Dell 27"+Samsung 23" SaitekX52+Flight Rudder Pedals
Windows10Pro64Bit - X-Plane11.xx64Bit

Due cose da ricordare:
- I manuali sono fatti per essere letti! RTFM!
- Sugli scenari dobbiamo volarci sopra e non passeggiarci dentro!
Ma...dopotutto...domani e' un altro giorno!..........
Avatar utente
paolozamp

Comandante
 
Messaggi: 4366
Iscritto il: 07/10/2012, 8:39
Località: Udine/Tarvisio
Ha ringraziato: 83 volte
Stato ringraziato: 428 volte

Re: Problema accesso al Forum di questi giorni

Messaggioda gigigeni » 03/12/2019, 10:31

Grazie Angelo & Co. per tutto.
:salute:
Ezio
ASUS ROG Strix Z370-E Gaming, i7-8700k 4.7 Ghz+Noctua NH-D14, Gigabyte GTX 980Ti OC 6GB, 32 GB DDR4 G.Skill Ripjaws 2133 Mhz, SSD 250Gb, HD 2 x 2Tb + 2 x 4Tb, Windows 10 x64, Monitor Acer RT280K UHD4k
HD esterni per Ortho4XP 2x5Tb + 2x4Tb +1x3Tb + 1x2Tb
Thrustmaster T.16000M

X-Plane 11 sempre aggiornato all'ultima release
Ortho4XP : 14934 tiles
Hangar : 295 aerei pay/free
*** Altius tendo ***
Avatar utente
gigigeni

Comandante
 
Messaggi: 1194
Iscritto il: 11/01/2015, 10:42
Località: Provincia di AL
Ha ringraziato: 108 volte
Stato ringraziato: 71 volte


Torna a Portale / Forum

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite